bug graphiques

thebest28
Messages : 254
Inscription : ven. 9 sept. 2011 11:28
Contact :

bug graphiques

Messagepar thebest28 » mar. 23 oct. 2012 19:45

Bonjour Lagomette ,
j'ai un petit bug , en bas en droite , j'ai 5 pages sur la telco ampli et 1 page sur la telco TV et les 5 ronds en bas ne sont pas centré et déborde sur la TV.
y avait longtemps que je n'avais pas vu de bug ;)
http://imageshack.us/photo/my-images/16 ... 202432.jpg

ce n'est pas urgent ni génant .
Bonne soirée

lagommette
Administrateur du site
Messages : 1808
Inscription : mar. 20 juil. 2010 14:44
Contact :

Re: bug graphiques

Messagepar lagommette » mar. 23 oct. 2012 21:37

Hello thebest28,

Je confirme l'anomalie d'affichage mais uniquement mode déconnecté. En mode connecté tout est normal. Je regarde cela et te tiens informé.

lagommette
Administrateur du site
Messages : 1808
Inscription : mar. 20 juil. 2010 14:44
Contact :

Re: bug graphiques

Messagepar lagommette » mar. 23 oct. 2012 21:46

L'anomalie a été trouvée et corrigée. Je publie dès ce soir une mise à jour de HCSi et HCSa. Compter 1 semaine pour HCSi.

lagommette
Administrateur du site
Messages : 1808
Inscription : mar. 20 juil. 2010 14:44
Contact :

Re: bug graphiques

Messagepar lagommette » mar. 23 oct. 2012 22:08

thebest28 a écrit :y avait longtemps que je n'avais pas vu de bug

Une application sans bug est une application obsolète ;)

thebest28
Messages : 254
Inscription : ven. 9 sept. 2011 11:28
Contact :

Re: bug graphiques

Messagepar thebest28 » mer. 24 oct. 2012 05:58

lagommette a écrit :
thebest28 a écrit :y avait longtemps que je n'avais pas vu de bug

Une application sans bug est une application obsolète ;)

Et surtout une application qui évolue sans cesse ;)
Merci , trop rapide comme d'habitude :)

thebest28
Messages : 254
Inscription : ven. 9 sept. 2011 11:28
Contact :

Re: bug graphiques

Messagepar thebest28 » mer. 24 oct. 2012 20:20

heuuuu je viens de recharger ma config et le bug est toujours la, on m'aurait mentit lol

Au passage je viens juste de voir que la date indiqué sur hcsi est le 24/09 au lieu du 24/10 ;)

lagommette
Administrateur du site
Messages : 1808
Inscription : mar. 20 juil. 2010 14:44
Contact :

Re: bug graphiques

Messagepar lagommette » mer. 24 oct. 2012 21:53

thebest28 a écrit :heuuuu je viens de recharger ma config et le bug est toujours la, on m'aurait mentit lol

Attention, HCSi doit passer par le comité de contrôle d'Apple. C'est pourquoi il faut attendre environ 1 semaine entre le moment ou j'annonce la publication de la mise à jour et sa réelle disponibilité. Chfaicequejpeux, Chfaicequejpeux disait la locomotive ;)

thebest28
Messages : 254
Inscription : ven. 9 sept. 2011 11:28
Contact :

Re: bug graphiques

Messagepar thebest28 » jeu. 25 oct. 2012 07:50

lagommette a écrit :
thebest28 a écrit :heuuuu je viens de recharger ma config et le bug est toujours la, on m'aurait mentit lol

Attention, HCSi doit passer par le comité de contrôle d'Apple. C'est pourquoi il faut attendre environ 1 semaine entre le moment ou j'annonce la publication de la mise à jour et sa réelle disponibilité. Chfaicequejpeux, Chfaicequejpeux disait la locomotive ;)

haaaa j'avais mal lu , tu l'avais dis pfff désolé désolé , et ce n'est pas une vieille loco mais un tgv dans ton cas ;)

lagommette
Administrateur du site
Messages : 1808
Inscription : mar. 20 juil. 2010 14:44
Contact :

Re: bug graphiques

Messagepar lagommette » ven. 26 oct. 2012 19:07

Tu nous tiens informé quand tu auras installé la mise à jour, ok ?

thebest28
Messages : 254
Inscription : ven. 9 sept. 2011 11:28
Contact :

Re: bug graphiques

Messagepar thebest28 » ven. 26 oct. 2012 19:58

Oui pas de soucis , des qu'apple se reveil.


Revenir vers « Personnalisation de l'interface graphique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit