un petit bug graphique ...

Vous souhaitez suggérer une améliorations, l'ajout de nouvelles fonctionnalités...
gerbax
Messages : 27
Inscription : mar. 13 mai 2014 13:11
Contact :

un petit bug graphique ...

Messagepar gerbax » jeu. 12 févr. 2015 20:55

Bonsoir M.Lagommette
Sur le panneau presentant la possibilité de sélectionner une telecommande d'un appareil ,les onglets de sélection a gauche sont parfois moins larges que la dénomination de l'appareil.
Le nom déborde donc en dehors du cadre de l'onglet (sur le fond d'écran ) ce qui ,avouons le,pour un outil de cette classe ,mériterai bien une petite modification graphique.
Pouvez vous vous pencher sur ce problème mineur ???
Je n'arrive pas a joindre une copie d'écran mais si cela vous est nécessaire indiquez moi la procédure et je vous l'enverrai de suite ….
Felicitation pour votre dernière mouture qui est très proche de la perfection …
Bien cordialement.
Gerbax

lagommette
Administrateur du site
Messages : 1817
Inscription : mar. 20 juil. 2010 14:44
Contact :

Re: un petit bug graphique ...

Messagepar lagommette » jeu. 12 févr. 2015 22:44

Bonsoir gerbax,

Bon retour sur le forum :) et merci pour vos louanges qui me font très plaisir !

Je connais cette anomalie depuis pas mal de temps mais je ne m'en suis jamais occupé :oops: Pas de soucis, je vais résoudre ce petit problème d'affichage. Pourriez-vous me faire une copie d'écran et me l'envoyer par mail à support@hc-skipper.com svp ? Cela devrait être corrigé dans la prochaine version qui ne devrait pas tarder.

Dans l'attente.

Cordialement,
lagommette

gerbax
Messages : 27
Inscription : mar. 13 mai 2014 13:11
Contact :

Re: un petit bug graphique ...

Messagepar gerbax » ven. 13 févr. 2015 12:48

Desirata le jeudi a 20 H 55 ,réponse de Lagommette a 22H34 ,correctif effectif ce vendredi a 12H00,"y tourne" au amphétamines notre Lagommette ????
Faut dormir monsieur !! pardon Monsieur avec un grand M comme mille merci ...

lagommette
Administrateur du site
Messages : 1817
Inscription : mar. 20 juil. 2010 14:44
Contact :

Re: un petit bug graphique ...

Messagepar lagommette » sam. 14 févr. 2015 13:17

Je vous en prie, c'est tout à fait normal.


Revenir vers « Propositions d'améliorations »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit