Version 9.1

Planning, fonctionnalités etc.
lagommette
Administrateur du site
Messages : 1818
Inscription : mar. 20 juil. 2010 14:44
Contact :

Re: Version 9.1 [A venir...]

Messagepar lagommette » ven. 27 mars 2015 11:01

Bonjour lycos62,

Il faut veiller à ce que les icônes soient taillées au plus juste. J'entends par la qu'il faut éviter qu'il y ait de la matière transparente sur le pourtour car cela perturbe les calculs de centrage. Il me semble avoir vos identifiants de connexion. Je regarderai donc cela ce soir. Je comprends que cela soit dérangeant mais il n'y pas lieu de s'inquiéter car aucune donnée n'est perdue. Il s'agit simplement d'un soucis de génération d'image qui sera résolu rapidement, je m'y engage. En vous remerciant de votre compréhension.

cdt,
lagommette

lycos62
Messages : 88
Inscription : mer. 26 sept. 2012 15:29
Contact :

Re: Version 9.1 [A venir...]

Messagepar lycos62 » ven. 27 mars 2015 11:34

Merci de votre réponse

Christophe
Messages : 100
Inscription : ven. 21 nov. 2014 21:40
Contact :

Re: Version 9.1 [A venir...]

Messagepar Christophe » ven. 27 mars 2015 14:30

On ne s’inquiète pas Lagomette, on sait très bien que c'est un soucis qui sera traité rapidement

Bon courage

lagommette
Administrateur du site
Messages : 1818
Inscription : mar. 20 juil. 2010 14:44
Contact :

Re: Version 9.1 [A venir...]

Messagepar lagommette » ven. 27 mars 2015 21:30

Bonsoir Christophe,

J'ai reproduit la procédure sur quelques actions avancées telles que Gulli, OCS, canal etc. En retournant sur l'activité "Regarder Canalsat" ces boutons sont correctement affichés dans HCS.

Peut être ai-je mal détaillé cette procédure ?

Cdt,
lagommete

Christophe
Messages : 100
Inscription : ven. 21 nov. 2014 21:40
Contact :

Re: Version 9.1 [A venir...]

Messagepar Christophe » ven. 27 mars 2015 21:39

Désolé mais j'ai essayé l'image volume + de l'amplificateur et rien ne ce passe toujours décalé.

J'ai même rajouter du texte pour voir et rien n'apparait

Christophe
Messages : 100
Inscription : ven. 21 nov. 2014 21:40
Contact :

Re: Version 9.1 [A venir...]

Messagepar Christophe » ven. 27 mars 2015 21:42

J'ai comme l'impression qu'il ne prend pas en compte mais modification

Christophe
Messages : 100
Inscription : ven. 21 nov. 2014 21:40
Contact :

Re: Version 9.1 [A venir...]

Messagepar Christophe » ven. 27 mars 2015 22:03

Je ne comprends pas j'ai pourtant suivi la procédure :

- Actions
- Avancées
- Modifier
- Ok

et pourtant rien ne ce passe.... :x

lagommette
Administrateur du site
Messages : 1818
Inscription : mar. 20 juil. 2010 14:44
Contact :

Re: Version 9.1 [A venir...]

Messagepar lagommette » ven. 27 mars 2015 22:10

Pourriez-vous essayer la procédure suivante:

- Démarrer Internet Explorer
- Cliquer sur "Paramètres" puis "Options internet"
- Dans l'onglet "Général" section "Historique de navigation" cliquer sur le bouton "Paramètres"
- Sélectionner l'option "A chaque visite de cette page web"
- Cliquer sur Ok puis quitter Internet Explorer

Redémarrer HCS. Cela change-t-il qque chose ?

Christophe
Messages : 100
Inscription : ven. 21 nov. 2014 21:40
Contact :

Re: Version 9.1 [A venir...]

Messagepar Christophe » ven. 27 mars 2015 22:14

C'est royal !! Nickel. 8-)

Chapeau à Lagommette.

Comme toujours réactif et pro.

Merci

lagommette
Administrateur du site
Messages : 1818
Inscription : mar. 20 juil. 2010 14:44
Contact :

Re: Version 9.1 [A venir...]

Messagepar lagommette » ven. 27 mars 2015 22:17

Christophe a écrit :C'est royal !! Nickel.

Génial :)

@lycos
J'ai repassé mon traitement automatisé des images pour votre compte. Il y avait effectivement un bug dans le traitement. Je suis allé sur votre compte, tout me semble en ordre. Confirmez-vous ?


Revenir vers « Prochaines versions »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit